[[FrontPage]]

 1.yum -y install cpan2rpm
 2.Error: elfutils-libelf conflicts with elfutils > 0.127-1.fc7
 Error: elfutils-libelf conflicts with elfutils-libs > 0.127-1.fc7
 3.rpm -qa |grep elfutils
 4.elfutils-libelf-0.127-1.fc7
 elfutils-libelf-0.131-1.fc7
 5.rpm -e elfutils-libelf-0.127-1.fc7
 6.yum -y install cpan2rpm
 7.Complete!
 8.cpan2rpm  no-sign  install URI::Find
 9./usr/bin/make: そのようなファイルやディレクトリはありません
 10.yum install make
 11.cpan2rpm  no-sign  install URI::Find
 12.  Done  
 13.yum -y install httpd
 14.yum -y install php php-mbstring


トップ   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS